Polyamour.info



Les messages appartiennent à leurs auteurs. Nous n'en sommes pas responsables.

Merci de consulter notre charte de discussion pour connaître les règles qui régissent les conversations sur ce site.

[Le site] Adresses e-mail et messages envoyés

Polyamour.info
#
Profil

bohwaz

le vendredi 12 février 2010 à 00h39

Alors les problèmes déjà : on m'a rapporté des soucis au niveau des messages personnels quand ils contiennent des accents. Si vous rencontrez le souci merci de nous transmettre (forward) l'e-mail reçu qui pose problème à [e-mail, cliquer pour voir l'adresse].

Comme déjà expliqué précédemment, il n'est pas possible de laisser des données personnelles sur le site (adresse personnelle, téléphone, nom de famille, etc.), uniquement une adresse e-mail.

Mais dorénavant et comme vous pouvez le constater ci-dessus l'adresse e-mail n'est plus affichée pour la protéger des robots de spam. Il faut cliquer sur le lien "[e-mail]" qui déclenchera l'ouverture d'une fenêtre de composition de message avec la bonne adresse.

#
Profil

Jena

le vendredi 12 février 2010 à 00h40

Classe !

#

(compte clôturé)

le vendredi 12 février 2010 à 11h57

à Bohwaz: impossible d'ajouter un avatar à mon profil, il est rejeté comme trop lourd alors qu'il pèse 76Ko! Pourtant le siteannonce une tolérance jusqu'à 1Mo

#
Profil

bohwaz

le vendredi 12 février 2010 à 14h17

Francoise : tu peux envoyer à [e-mail, cliquer pour voir l'adresse] le fichier de l'avatar que je puisse regarder ? Merci.

#
Profil

bohwaz

le mardi 16 février 2010 à 14h44

Personne n'a de souci sur les messages alors ?

#

(compte clôturé)

le vendredi 19 février 2010 à 10h31

Là maintenant, Junon n'arrive pas à ouvrir mon message... C'est elle qui a le pouvoir de te le transmettre, je la laisse faire.

#
Profil

Junon

le vendredi 19 février 2010 à 11h44

Je transmets (euh, d'ailleurs je fais comment de ma boîte perso? Quelle est l'adresse de Bohwaz?)

#

(compte clôturé)

le vendredi 19 février 2010 à 11h47

En cliquant sur son nom, rien ne se passe? Après tu peux faire un copié-collé, j''imagine...

#
Profil

bohwaz

le vendredi 19 février 2010 à 12h33

Nan pas copier-coller, faites "transmettre à" (forward) dans votre client mail à [e-mail, cliquer pour voir l'adresse]

#
Profil

Jena

le vendredi 19 février 2010 à 12h59

bohwaz
Nan pas copier-coller, faites "transmettre à" (forward) dans votre client mail à [e-mail]

J'imagine que ça ne fonctionne que si tu as un client mail installé, mais si quelqu'un veut t'écrire d'un webmail ?

#
Profil

bohwaz

le vendredi 19 février 2010 à 13h26

Tu fait aussi transmettre.

#
Profil

bohwaz

le vendredi 19 février 2010 à 13h39

Pour les avatars c'est bon !

#
Profil

Junon

le vendredi 19 février 2010 à 15h45

Certes mais à quel adresse mail dois je le transmettre? Au mail générique du forum?

#
Profil

bohwaz

le vendredi 19 février 2010 à 17h11

#
Profil

Jena

le samedi 20 février 2010 à 16h31

bohwaz
à [e-mail] (troisième)

Bohwaz, tu ne veux pas comprendre que ton script ne fonctionne que si un client mail est installé. Ça ne fonctionne pas pour les webmails.

#
Profil

Siestacorta

le samedi 20 février 2010 à 16h57

Non, en fait, quand tu donnes une adresse mail dans un message du forum, elle se transforme toute seule en script.

Ici, le mail que veut donner bowhaz, c'est

[e-mail, cliquer pour voir l'adresse] (enlever les espaces après avoir copié collé dans "destinataire")

Message modifié par son auteur il y a 10 ans.

#
Profil

Junon

le lundi 22 février 2010 à 00h34

Merci les garçons, je n'avais pas de mail en lien jusqu'à présent <3

#
Profil

bohwaz

le lundi 22 février 2010 à 13h55

@Aurelien : il suffit de cliquer une fois dessus (clic gauche) puis de faire clic droit -> copier l'adresse du lien.

#
Profil

LuLutine

le lundi 22 février 2010 à 16h43

Bohwaz : chez moi ça ne fonctionne pas non plus :

- clic gauche : ouvre mon client mail installé (qu'en fait je n'utilise pas, je n'utilise que le webmail, du coup ça me force à copier-coller l'adresse et fermer la fenêtre qu'Outlook a mis 30 secondes à ouvrir inutilement, mais bon, c'est un moindre mal)

- clic droit puis "copier l'adresse du lien" : c'est plutôt "copier l'adresse électronique" non ? ou un truc du genre. Ca, ça marche parfois (bon après faut coller l'adresse dans le champ "to" de l'email, mais c'est pas trop dur ^^). D'autre fois ça me redirige vers une page d'erreur 404, je ne comprends pas trop...

Sinon quand je passe juste la souris dessus, mon navigateur m'affiche parfois en bas : "mailto:<adresse email>" et donc là ça me donne l'adresse email, par contre je dois la retaper à la main...

En tout cas je ne trouve pas ça très pratique les mailto, lorsqu'on ne veut pas faire apparaître une adresse email, je préfère les formulaires de contact...mais c'est un point de vue perso.

Message modifié par son auteur il y a 10 ans.

#
Profil

bohwaz

le lundi 22 février 2010 à 18h19

Pour expliquer : l'adresse est protégée (cachée), il faut cliquer dessus une fois pour qu'elle soit dé-protégée et que le lien soit bon (donc après on peut faire clic droit et copier l'adresse). Si tu clique sur le lien avec le bouton du milieu (ouvrir dans un nouvel onglet) ça marchera pas.

Ceci dit je vais changer pour que ça affiche l'adresse email à la place de [e-mail] ça sera plus clair.

Et sinon mailto: c'est bien, tu peux configurer ton navigateur pour que ça ouvre ton webmail au lieu d'outlook (ceci dit je déconseille fortement l'utilisation de webmails).

Répondre

Chercher dans cette discussion

Autres discussions sur ce thème :


Espace membre

» Options de connexion